By continuing to use the site, you agree to the use of cookies. more information

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close

März 2017 – zweifel.org

search

Monat: März 2017


wallabag installieren

Posted by in Linux

Voraussetzungen: Diese Anleitung setzt einen Server mit folgenden installierten und konfigurierten Paketen voraus: apache2 mysql php5 Installation: Um Wallabag mit einer MySQL Datenbank nutzen zu können, müssen wir diese zuerst auf inserem MySQL Server installieren. Ebenfalls wird ein User benötigt, der auf diese Datenbank vollen Zugriff aht. apt-get install php5-fpm php5-cli php5-mysql php5-mcrypt php5-tidy php5-curl…


APK aus dem Google Play Store herunterladen

Posted by in Linux

Was wird benötigt? Ein Client oder eine Virtuelle Maschine, auf dem/der Debian installiert ist. Quelle: https://framagit.org/tuxicoman/googleplaydownloader Installation apt-get update && apt-get upgrade -y apt-get install git git -c http.sslVerify=false clone https://framagit.org/tuxicoman/googleplaydownloader.git cd googleplaydownloader/pakages/ dpkg -i googleplaydownloader_2.xx_all.deb apt-get install -f Das Programm kann mit folgendem Befehl gestartet werden. Der Befehl muss im Installationsverzeichnis ausgeführt werden, beziehungsweise…


close
search
Instagram
Instagram has returned invalid data.

Follow Me!

Neueste Kommentare

    Hi, guest!

    settings

    menu

    By continuing to use the site, you agree to the use of cookies. more information

    The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

    Close